Upgrade active-mq from 5.5 to 5.9

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Upgrade active-mq from 5.5 to 5.9

prabumca06@gmail.com

Hi all,

  I have upgraded my active-mq version from 5.5 to 5.9

 When i start my server i am getting following error,So please kindly help me to solve this issue

 Exception :

  java.lang.LinkageError: Failed to link org/apache/activemq/camel/component/ActiveMQComponent